dodge w200 rijdt als een slak - wie kan me helpen

brommer
Berichten: 13
Lid geworden op: 08 jun 2011 20:22
Locatie: ulestraten

Bericht door brommer » 17 jun 2011 11:34

hallo.

ik heb een vraag ik heb een dodge w200 uit 76 gekocht,ik ben er vanuit belgie naar nederland meer gereden geen problemen gehad, nu de dodge thuis staat heb ik de startmotor defect gehad die is nu gereviseerd, nu komt het probleem:

als ik hem in zijn achteruit of in zijn vooruit zet dan rijdt hij nog langzamer als stapvoets en ik kom een klein heuveltje nog niet op . ik start de auto met gas en hij start meteen

kan iemand me misschien vertellen wat ik eraan moet doen om hem weer goed aan het lopen te krijgen.

groeten john boumans

Laurens
Berichten: 497
Lid geworden op: 20 feb 2005 09:14
Locatie: Veldhunten - Varsselder
Contacteer:

Bericht door Laurens » 17 jun 2011 11:58

Wellicht de handrem eraf?
Dodge '79 W400, cid 440 v8 Dually (Project)
Dodge '76 W200, cid 318 v8, (Daily)
Dodge '77 W200, cid 318 v8, (Crosser)
Volvo '71 144, 2.0 L B2E, (backup)

Tremere Oculus

brommer
Berichten: 13
Lid geworden op: 08 jun 2011 20:22
Locatie: ulestraten

Bericht door brommer » 17 jun 2011 14:44

hallo beste.

de handrem is eraf.
ik denk dat het probleem bij de ontsteking ligt ,
ik heb hem nu met veel pijn en moeite voor de deur gekregen.

of weet misschien iemand anders nog wat ht probleem zou kunnen zijn.

alvast besdankt

country4all
Berichten: 575
Lid geworden op: 08 okt 2002 14:43
Locatie: Dorp aan de Maas Borgharen
Contacteer:

Bericht door country4all » 17 jun 2011 15:03

:( Wellicht ergens wat losgetrild en daardoor valse lucht aanzuigt,een gas installatie is hier erg gevoelig voor.
Zit er nog gas in je tank,als er bijna niks meer in zit start hij er wel op maar zodra je vermogen vraagt valt hij terug.
O ja we hebben ook een topic waar mensen zich voorstellen ???
suc6 met de reparatie.




Edited By country4all on 1308319535
Waar een wil is is een weg, waar geen weg is is een Dodge.
Als iemand een schrijf fout vindt, dan mag hij ze houden.

Buy a hybride....................... We need the gas
Afbeelding

fcapri
Berichten: 614
Lid geworden op: 24 mar 2006 21:06
Locatie: meerbeke

Bericht door fcapri » 17 jun 2011 15:24

zonder gas valt je motor stil.

ik heb dit ook eens gehad, en als ik men ontsteking extreem verdraaide kon ik ook nog heel langzaam rijden terwijl ik volgas ging. bij mij was toen de distributieketting versprongen.

ik zou eens de ontsteking nakijken met een strobolamp

Gebruikersavatar
bastian
Berichten: 880
Lid geworden op: 04 sep 2007 21:14
Locatie: barlo

Bericht door bastian » 17 jun 2011 17:28

is je automaatbak niet op de laatste benen aan het lopen ? In dat geval zou de rem banden nastellen wel eens kunnen helpen

brommer
Berichten: 13
Lid geworden op: 08 jun 2011 20:22
Locatie: ulestraten

Bericht door brommer » 21 jul 2011 20:31

hallo.

het probleem is opgelost.
hij trok valse lucht aan . bedankt voor de reakties.


groeten john boumans

Plaats reactie

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 1 gast