Hoi Dodge liefhebbers,

Ik ben jullie nieuwe webmaster Henk_W200 en heb het forum geupdate naar de nieuwste versie PHPBB3.2.4.
Nu kun je net als facebook of marktplaats grote foto's plaatsen.
Als je de topic verzend worden ze automatisch verkleind.
Spam is verleden tijd , nieuwe leden activeer ik met de hand en controleer de e-mail IP nummer.
Zo blijft het forum schoon van SPAM
Heb je geen inlog gegevens meer maar nog wel je oude e-mail adres mail even naar mij henk&weetjewel.nl &=@
Dan krijg je van mij weer de inlog gegevens van het forum.
Ik zou het jammer vinden als het forum verdwijnt, er staat zoveel info erop.

Ik probeer nieuw leven in het forum te blazen .

Kom eens wat vaker op het DTB forum.
Heb je het bericht gelezen dan klik even op de rechter X

Groetjes Henk_W200

Massa fout

Common Electrical Questions & Answers
Algemene Vragen Over De Electrische Installatie
Bommel
Berichten: 306
Lid geworden op: 27 okt 2005 08:25
Locatie: Kessel
Contacteer:

Bericht door Bommel » 15 jul 2010 09:46

Beste Dodgers,

Ik ben bezig met het restaureren van mijn dodge. Nu heb ik bij het installeren van mijn dashboard ergens een fout gemaakt ben ik bang. Als ik hem nu op contact zet gaat netjes de lamp van de handrem aan en het controle lampje van mijn dynamo. Echter als ik de knipperlichten bedien gaat de dashboard verlichting aan en uit ??? :laugh:

Hoe kan ik nu het beste te werk gaan met zoeken naar dit probleem?

JAN/DODGE
Berichten: 341
Lid geworden op: 12 jan 2008 11:17

Bericht door JAN/DODGE » 15 jul 2010 10:26

Ik zou met een multimeter, de kabels kontroleren volgens het elektraschema.



Edited By JAN/DODGE on 1279186055
gr Jan

Wie achter de kudde aanloopt,loopt altijd in de STRONT.

fcapri
Berichten: 611
Lid geworden op: 24 mar 2006 21:06
Locatie: meerbeke

Bericht door fcapri » 15 jul 2010 11:46

je hebt de dashboard verlichting toch niet aangesloten op die 2 groene knipperlampjes die in de km-teller zitten?

Bommel
Berichten: 306
Lid geworden op: 27 okt 2005 08:25
Locatie: Kessel
Contacteer:

Bericht door Bommel » 15 jul 2010 12:27

dat zal ik eens controleren. IS al weer een tijdje geleden.

Maar thanks voor de adviezen.

Bommel
Berichten: 306
Lid geworden op: 27 okt 2005 08:25
Locatie: Kessel
Contacteer:

Bericht door Bommel » 15 jul 2010 17:30

Had inderdaad de lichtgroene kabel aangesloten op de massa, dit was niet goed.
Nu doet de verlichting het goed, alleen het knipperlicht werkt nog voor geen meter.
Moet je hiervoor alle lampen aangesloten hebben? Of hoe kan ik dit het beste oplossen.?

Plaats reactie