Hoi Dodge liefhebbers,

Ik ben jullie nieuwe webmaster Henk_W200 en heb het forum geupdate naar de nieuwste versie PHPBB3.2.4.
Nu kun je net als facebook of marktplaats grote foto's plaatsen.
Als je de topic verzend worden ze automatisch verkleind.
Spam is verleden tijd , nieuwe leden activeer ik met de hand en controleer de e-mail IP nummer.
Zo blijft het forum schoon van SPAM
Heb je geen inlog gegevens meer maar nog wel je oude e-mail adres mail even naar mij henk&weetjewel.nl &=@
Dan krijg je van mij weer de inlog gegevens van het forum.
Ik zou het jammer vinden als het forum verdwijnt, er staat zoveel info erop.

Ik probeer nieuw leven in het forum te blazen .

Kom eens wat vaker op het DTB forum.
Heb je het bericht gelezen dan klik even op de rechter X

Groetjes Henk_W200

spanningsregelaar

Common Electrical Questions & Answers
Algemene Vragen Over De Electrische Installatie
louwes
Berichten: 6
Lid geworden op: 02 dec 2010 15:37
Locatie: veenoord

Bericht door louwes » 22 jan 2011 15:02

ik heb denk ik een probleem met de spanningregelaar
want de accu laad niet bij
terwijl dynamo wel werkt als ik even een draad rechtstreeks doe
en de spannings regelaar wordt warm
zou deze dan toch kapot zijn

gr arjan
arjanlouwes

Henk_W200
Berichten: 540
Lid geworden op: 05 jul 2005 10:25
Locatie: Stadskanaal
Contacteer:

Bericht door Henk_W200 » 23 jan 2011 20:12

Hoi Arjan,

Heb je ook gemeten met een Voltmeter ?
Groetjes Henk_W200 http://www.wee200.nl

louwes
Berichten: 6
Lid geworden op: 02 dec 2010 15:37
Locatie: veenoord

Bericht door louwes » 30 jan 2011 22:03

jah heb ik ook gedaan
zo geeft die 12.4 aan en naar de loop der tijd zakt die steeds lager
en met een draad rechtsreeks geeft die 17.8 volt aan
arjanlouwes

Plaats reactie