Hoi Dodge liefhebbers,

Ik ben jullie nieuwe webmaster Henk_W200 en heb het forum geupdate naar de nieuwste versie PHPBB3.2.4.
Nu kun je net als facebook of marktplaats grote foto's plaatsen.
Als je de topic verzend worden ze automatisch verkleind.
Spam is verleden tijd , nieuwe leden activeer ik met de hand en controleer de e-mail IP nummer.
Zo blijft het forum schoon van SPAM
Heb je geen inlog gegevens meer maar nog wel je oude e-mail adres mail even naar mij henk&weetjewel.nl &=@
Dan krijg je van mij weer de inlog gegevens van het forum.
Ik zou het jammer vinden als het forum verdwijnt, er staat zoveel info erop.

Ik probeer nieuw leven in het forum te blazen .

Kom eens wat vaker op het DTB forum.
Heb je het bericht gelezen dan klik even op de rechter X

Groetjes Henk_W200

sisssss onder de hoofdcylinder

Henk_W200
Berichten: 517
Lid geworden op: 05 jul 2005 10:25
Locatie: Stadskanaal
Contacteer:

Bericht door Henk_W200 » 09 okt 2005 16:34

Hoi allemaal , ik rij al een hele tijd rond met een ssssssissss
Ik ben es gaan kijken waar het nu wegkomt
Het is een vacuumlek , en komt onder de hoofdcylinder van de rem weg
Het is heel irri omdat je de sssisss heel goed hoort als je aan het rijden bent

Afbeelding (screen.width/2)){this.width = (this.width/2)}" onclick="javascript:if(this.width > (screen.width/2)){this.width = (this.width/2)} else {this.width = (this.width*2)}" border="0" alt='Posted image: Click to resize'>

Bij de pijl is de vacuum lek, hou ik aan beide kanten de gaten dicht met m'n vingers dan is de sis over
Mag dat ?

Zit daar bewust een gat voor het ontluchten van iets ?

Groetjes Henk_W200




Edited By Henk_W200 on 1128872139
Groetjes Henk_W200 http://www.wee200.nl

Gerhart
Berichten: 1517
Lid geworden op: 14 mar 2001 19:56
Locatie: Sleeuwijk

Bericht door Gerhart » 09 okt 2005 16:59

Nee, dat mag niet. Waarschijnlijk is het membraan van je rembekrachtiger lek. Hierdoor heb je een vacuumlek en zal je auto wat minder goed remmen en waarschijnlijk de motor ook wat slechter lopen. Uiteindelijk zal je auto heel slecht remmen omdat je bekrachtiger dan helemaal niet meer werkt.
Vervangen van de rembekrachtiger is de oplossing.
Gerhart

Henk_W200
Berichten: 517
Lid geworden op: 05 jul 2005 10:25
Locatie: Stadskanaal
Contacteer:

Bericht door Henk_W200 » 10 okt 2005 06:08

Hoi Gerhart, bedankt voor de info
Ik zal het eens bekijken

Thanx

Groetjes Henk_W200
Groetjes Henk_W200 http://www.wee200.nl

gukke
Berichten: 141
Lid geworden op: 17 feb 2003 00:00
Locatie: Kortenberg (Belgë)
Contacteer:

Bericht door gukke » 10 okt 2005 08:42

Bij mij liep uit dat gaatje remolie.
De oplossing was toen een nieuw hoofdremcilinder.:)
Zeg nooit nooit, But dodge it. (www.yvespages.be)
MEMBER 797

Henk_W200
Berichten: 517
Lid geworden op: 05 jul 2005 10:25
Locatie: Stadskanaal
Contacteer:

Bericht door Henk_W200 » 10 okt 2005 19:11

:p

Ja das ook zo , maar ben 204 cm dus kom overal bij :laugh:

Maar heb nog een vraagje
Zo te zien zijn de rubbers versleten die op de zuigers zitten in de hoofdcylinder , toch een andere hoofd remcylinder regelen ?
Of bestaan er revisie setjes , nieuw rubbertje ofzo ??

Groetjes Henk_W200
Groetjes Henk_W200 http://www.wee200.nl

Gerhart
Berichten: 1517
Lid geworden op: 14 mar 2001 19:56
Locatie: Sleeuwijk

Bericht door Gerhart » 11 okt 2005 06:59

Kan allebei.
Is vrij simpel om te reviseren, maar verschil in kosten tussen een revisiesetje en een gereviseerde cilinder is niet zo veel.
Moet je even afwegen.
Gerhart

Brutus
Berichten: 320
Lid geworden op: 08 jun 2003 23:25
Locatie: Kruisland
Contacteer:

Bericht door Brutus » 12 nov 2007 08:42

gister merkte ik dat er remolie lekte tussen de hoofdremcylinder en de vaccuum pot.
Zoals ik al gelezen heb zal het afdichtingsrubber in de hoofdremcylinder versleten zijn.
nu zag ik dat er nog dezelfde rubbers op de as zitten. Ik heb er 1 afgehaald en verwisseld met de buitenste.
Die binnenkant van de hoofdremcylinder zag er niet verweerd uit zover ik kon zien.
- Zou dit afdoende zijn ?
- Of toch maar een gereviseerde op zien te doen ?

Verder merkte ik op dat er geen pakking zat tussen de hoofdremcylinder en de vaccuumpot klopt dit?

Brutus
Berichten: 320
Lid geworden op: 08 jun 2003 23:25
Locatie: Kruisland
Contacteer:

Bericht door Brutus » 12 nov 2007 11:30

Afbeelding (screen.width/2)){this.width = (this.width/2)}" onclick="javascript:if(this.width > (screen.width/2)){this.width = (this.width/2)} else {this.width = (this.width*2)}" border="0" alt='Posted image: Click to resize'>

kan iemand mij vertellen of dit rubber zo op de stang moet of net andersom? Aan de andere kant zit dat metalen plaatje.

Henkw200, ik heb het plaatje geleend van je website hoop dat je het niet erg vind?




Edited By Brutus on 1194863561

Henk_W200
Berichten: 517
Lid geworden op: 05 jul 2005 10:25
Locatie: Stadskanaal
Contacteer:

Bericht door Henk_W200 » 14 nov 2007 20:21

Hoi Brutus, plaatje mag je zeker lenen
vind het helemaal niet erg
En ik hoop dat je hiermee een goed antwoord krijgt

Maar op de foto zit ie volgens mij goed , is alweer 2 jaar terug weetjewel

???
Groetjes Henk_W200 http://www.wee200.nl

Gebruikersavatar
Rob Rules
Berichten: 186
Lid geworden op: 22 mar 2007 23:19
Locatie: Oostelbeers

Bericht door Rob Rules » 14 nov 2007 22:40

Bij mij sist ie alleen als de motor net 2 minuten loopt, 2 á 3 keer remmen (dan ben ik aan t eind van de straat) daarna is t over.
Greetz, Rob..

Tuurlijk spoor ik niet!! Ben geen trein!!
Rock On!!

Daily: Opel Vectra Sport '01
Rest : Chevy Van Gladiator '81

Plaats reactie